<!DOCTYPE html>
<html  xmlns:fb="https://www.facebook.com/2008/fbml"  xmlns:og="http://ogp.me/ns#" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://districtbulletin.com.au/xmlrpc.php" />

<style type='text/css'>Default CSS Comment</style><title>NATS, BARILARO, seek to DELIVER DESTRUCTIVE WATER POLICY</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="RECENTLY, the NSW Deputy Premier John Barilaro, the National Party politician representing Monaro, again threw himself into the media spotlight. Two notabl"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="NATS, BARILARO, seek to DELIVER DESTRUCTIVE WATER POLICY" />
<meta property="og:description" content="RECENTLY, the NSW Deputy Premier John Barilaro, the National Party politician representing Monaro, again threw himself into the media spotlight. Two notabl" />
<meta property="og:url" content="https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/" />
<meta property="og:site_name" content="The District Bulletin" />
<meta property="article:publisher" content="https://www.facebook.com/TheDistrictBulletin/" />
<meta property="article:tag" content="destructive water policy" />
<meta property="article:tag" content="John Barilaro" />
<meta property="article:section" content="Feature" />
<meta property="article:published_time" content="2020-05-12T16:56:06+10:00" />
<meta property="article:modified_time" content="2020-05-12T17:36:30+10:00" />
<meta property="og:updated_time" content="2020-05-12T17:36:30+10:00" />
<meta property="og:image" content="https://districtbulletin.com.au/wp-content/uploads/2020/05/Nats-Barilaro-Water-Policy-May-2020.png" />
<meta property="og:image:width" content="851" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="RECENTLY, the NSW Deputy Premier John Barilaro, the National Party politician representing Monaro, again threw himself into the media spotlight. Two notabl" />
<meta name="twitter:title" content="NATS, BARILARO, seek to DELIVER DESTRUCTIVE WATER POLICY" />
<meta name="twitter:site" content="@TheDBulletin" />
<meta name="twitter:image" content="https://districtbulletin.com.au/wp-content/uploads/2020/05/Nats-Barilaro-Water-Policy-May-2020.png" />
<meta name="twitter:creator" content="@TheDBulletin" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="The District Bulletin &raquo; Feed" href="https://districtbulletin.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="The District Bulletin &raquo; Comments Feed" href="https://districtbulletin.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="The District Bulletin &raquo; iCal Feed" href="https://districtbulletin.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The District Bulletin &raquo; NATS, BARILARO, seek to DELIVER DESTRUCTIVE WATER POLICY Comments Feed" href="https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-61050349-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-61050349-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/districtbulletin.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.23"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='srp-layout-stylesheet-css'  href='https://districtbulletin.com.au/wp-content/plugins/special-recent-posts/css/layout.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://districtbulletin.com.au/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://districtbulletin.com.au/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://districtbulletin.com.au/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='https://districtbulletin.com.au/wp-content/plugins/accesspress-social-icons/css/animate.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='https://districtbulletin.com.au/wp-content/plugins/accesspress-social-icons/css/frontend.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-awesome-css'  href='https://districtbulletin.com.au/wp-content/plugins/accesspress-social-share/css/font-awesome/font-awesome.min.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='apss-font-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='apss-frontend-css-css'  href='https://districtbulletin.com.au/wp-content/plugins/accesspress-social-share/css/frontend.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-custom-select-css-css'  href='https://districtbulletin.com.au/wp-content/plugins/ultimate-form-builder-lite/css/jquery.selectbox.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ufbl-front-css-css'  href='https://districtbulletin.com.au/wp-content/plugins/ultimate-form-builder-lite/css/frontend.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='book-css'  href='https://districtbulletin.com.au/wp-content/plugins/wppdf/css/wppdf.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css-css'  href='https://districtbulletin.com.au/wp-content/plugins/wppdf/css/magnific-popup.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css-css'  href='https://districtbulletin.com.au/wp-content/plugins/wppdf/css/grid.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_modal-css'  href='https://districtbulletin.com.au/wp-content/plugins/wppdf/css/jquery.modal.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%7COswald%3A400%7CDosis%3A400&#038;ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/css/animate.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-fontawesome-font-css'  href='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/css/font-awesome.min.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-tooltipstyle-css'  href='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/css/tooltipster.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-scroolstyle-css'  href='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/css/jquery.scrollbar.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-owlCarouselStyle-css'  href='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/css/owl.carousel.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/style.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/css/responsive.css?ver=4.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-dynamic-style-css'  href='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/css/style.php?ver=4.3.23' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/districtbulletin.com.au","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/accesspress-social-icons/js/frontend.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/ultimate-form-builder-lite/js/jquery.selectbox-0.2.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontend_js_obj = {"default_error_message":"This field is required","ajax_url":"https:\/\/districtbulletin.com.au\/wp-admin\/admin-ajax.php","ajax_nonce":"8815f36f40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/ultimate-form-builder-lite/js/frontend.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/wppdf/js/pdf.js?ver=4.3.23'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/wppdf/js/wppdf.min.js?ver=4.3.23'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/wppdf/js/jquery.magnific-popup.min.js?ver=4.3.23'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/wppdf/js/jquery.modal.min.js?ver=4.3.23'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/pace.min.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://districtbulletin.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://districtbulletin.com.au/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.23" />
<link rel='shortlink' href='https://districtbulletin.com.au/?p=12359' />
      <!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
		<meta property="og:title" content="NATS, BARILARO, seek to DELIVER DESTRUCTIVE WATER POLICY"/>
		<meta property="og:description" content="RECENTLY, the NSW Deputy Premier John Barilaro, the National Party politician representing Monaro, again threw himself into the media spotlight. Two notable pronouncements in quick succession. Barilaro’s behaviour in the second case, jaw-dropping tantrums, quickly overshadowed the earlier story with wide-spread media coverage. But the first story should not be overlooked because it goes to..." />
		<meta property="og:url" content="https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/"/>
							<meta property="og:image" content="https://districtbulletin.com.au/wp-content/uploads/2020/05/Nats-Barilaro-Water-Policy-May-2020.png" />
					<meta property="og:type" content="article"
		/>
		<meta property="og:site_name" content="The District Bulletin"/>
		<!-- End Open Graph Meta Tags !-->

            <script type="text/javascript">
            jQuery(function($){
                $("#homeslider").bxSlider({
                    adaptiveHeight: true,
                    pager:false,
                    controls:true,
                    mode: 'fade',
                    auto:true,
                    pause: '8000',
                    speed: '5000'
                });
                });
        </script>
    
<link href='//fonts.googleapis.com/css?family=PT+Sans+Narrow:400|Dosis:400|Open+Sans+Condensed:700|Oswald:400|Oswald:400|Open+Sans:400|PT+Sans:700|Open+Sans+Condensed:700|Open+Sans+Condensed:700|PT+Sans:700|Open+Sans:400|PT+Sans:700|Open+Sans+Condensed:700&subset=latin,cyrillic-ext,greek-ext,greek,vietnamese,latin-ext,cyrillic,khmer,devanagari,arabic,hebrew,telugu' rel='stylesheet' type='text/css'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://districtbulletin.com.au/wp-content/uploads/2016/03/cropped-district-site-icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://districtbulletin.com.au/wp-content/uploads/2016/03/cropped-district-site-icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://districtbulletin.com.au/wp-content/uploads/2016/03/cropped-district-site-icon-180x180.jpg">
<meta name="msapplication-TileImage" content="https://districtbulletin.com.au/wp-content/uploads/2016/03/cropped-district-site-icon-270x270.jpg">
</head>

<body data-rsssl=1 class="single single-post postid-12359 single-format-standard tribe-no-js tribe-bar-is-disabled single-post-right-sidebar header_style1 home-default-layout single-post-single fullwidth-layout group-blog wpb-js-composer js-comp-ver-4.0.5 vc_responsive">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
    <header id="masthead" class="site-header" role="banner">
            <div class="top-menu-wrapper clearfix">
    <div class="apmag-container">
                <div class="current_date">Tuesday, May 12, 2020</div>
                <div class="top-menu-left">
            <nav id="top-navigation" class="top-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                <div id="apmag-top-header-menu" class="menu"><ul id="menu-top-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-2163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2163"><a href="https://districtbulletin.com.au/">Home</a></li>
<li id="menu-item-2161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2161"><a href="https://districtbulletin.com.au/about/">About</a></li>
<li id="menu-item-2160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2160"><a href="https://districtbulletin.com.au/advertise/">Advertise with us</a></li>
<li id="menu-item-2162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2162"><a href="https://districtbulletin.com.au/contactus/">Contact us</a></li>
</ul></div>            </nav><!-- #site-navigation -->
        </div><!--. top-menu-left -->
        
        <div class="top-menu-right">
            <nav id="top-right-navigation" class="top-right-main-navigation" role="navigation">
                <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu Right</button>
                            </nav><!-- #site-navigation -->
        </div><!-- .top-menu-right -->
    </div><!-- .apmag-container -->
</div><!-- .top-menu-wrapper --><div class="logo-ad-wrapper clearfix">
    <div class="apmag-container">
		<div class="site-branding">
                                    <div class="sitelogo-wrap">
                <a itemprop="url" href="https://districtbulletin.com.au/">
                    <img src="https://districtbulletin.com.au/wp-content/uploads/2018/07/bULLETIN-remix-july2018-487px.png" alt="The District Bulletin" title="" />
                </a>
                <meta itemprop="name" content="The District Bulletin" />
            </div><!-- .sitelogo-wrap -->
                     </div><!-- .site-branding -->		
        
        <div class="header-ad">
            <img src ="https://districtbulletin.com.au/wp-content/uploads/2020/05/banners-2020-v2.png">
        </div><!--header ad-->                
    </div><!-- .apmag-container -->
</div><!-- .logo-ad-wrapper --><!-- header menu -->
<nav id="site-navigation" class="main-navigation" role="navigation">
	<div class="apmag-container">
        <div class="nav-wrapper">
            <div class="nav-toggle hide">
                <span> </span>
                <span> </span>
                <span> </span>
            </div>
			<div id="apmag-header-menu" class="menu"><ul id="menu-category-drop-down-menu" class="menu accesspress_mag_mega_menu"><li id="menu-item-8487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8487"><a href="https://districtbulletin.com.au/">Home</a></li>
<li id="menu-item-8452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8452"><a href="https://districtbulletin.com.au/category/district-bulletin-editorial-opinion/">Editorial / Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-8453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8453"><a href="https://districtbulletin.com.au/category/district-bulletin-editorial-opinion/district-bulletin-around-the-web/">Around the Web</a></li>
	<li id="menu-item-8454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8454"><a href="https://districtbulletin.com.au/category/district-bulletin-editorial-opinion/comment/">Comment</a></li>
	<li id="menu-item-8489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8489"><a href="https://districtbulletin.com.au/category/editorial-commentary/">Editorial &#038; Commentary</a></li>
	<li id="menu-item-8455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8455"><a href="https://districtbulletin.com.au/category/district-bulletin-editorial-opinion/district-bulletin-letters/">Letters</a></li>
	<li id="menu-item-8456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8456"><a href="https://districtbulletin.com.au/category/district-bulletin-editorial-opinion/capital-region-opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-8457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8457"><a href="https://districtbulletin.com.au/category/environment/">Environment</a>
<ul class="sub-menu">
	<li id="menu-item-11915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11915"><a href="https://districtbulletin.com.au/category/environment/animal-welfare/">Animal Welfare</a></li>
	<li id="menu-item-8780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8780"><a href="https://districtbulletin.com.au/category/environment/around-the-web/">Around the WEB</a></li>
	<li id="menu-item-8460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8460"><a href="https://districtbulletin.com.au/category/environment/book-review/">Book Review</a></li>
	<li id="menu-item-8458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8458"><a href="https://districtbulletin.com.au/category/environment/climate-watch/">Climate Watch</a></li>
	<li id="menu-item-8459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8459"><a href="https://districtbulletin.com.au/category/environment/australia-palerang-canberra-kangaroo-archive/">Kangaroo Archive</a></li>
	<li id="menu-item-8462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8462"><a href="https://districtbulletin.com.au/category/environment/district-bulletin-environment-recycling/">Recycling</a></li>
	<li id="menu-item-8463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8463"><a href="https://districtbulletin.com.au/category/environment/renewable-energy/">Renewable Energy</a></li>
	<li id="menu-item-8464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8464"><a href="https://districtbulletin.com.au/category/environment/rural-living-farming-capital-region/">Rural Living</a></li>
	<li id="menu-item-8465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8465"><a href="https://districtbulletin.com.au/category/environment/science/">Science</a></li>
	<li id="menu-item-8786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8786"><a href="https://districtbulletin.com.au/category/video-of-the-week/">Video-of-the-Week</a></li>
</ul>
</li>
<li id="menu-item-8466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8466"><a href="https://districtbulletin.com.au/category/capital-region-lifestyle-wellbeing-culture-pets-movies-books-travel/">Living Today</a>
<ul class="sub-menu">
	<li id="menu-item-8467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8467"><a href="https://districtbulletin.com.au/category/capital-region-lifestyle-wellbeing-culture-pets-movies-books-travel/antique-chat-capital-region-and-surrounds/">Antique Chat</a></li>
	<li id="menu-item-8468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8468"><a href="https://districtbulletin.com.au/category/capital-region-lifestyle-wellbeing-culture-pets-movies-books-travel/capital-region-local-event/">Event</a></li>
	<li id="menu-item-8469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8469"><a href="https://districtbulletin.com.au/category/capital-region-lifestyle-wellbeing-culture-pets-movies-books-travel/capital-region-exhibitions/">Exhibition</a></li>
	<li id="menu-item-8470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8470"><a href="https://districtbulletin.com.au/category/capital-region-lifestyle-wellbeing-culture-pets-movies-books-travel/capital-region-food-wine-music/">Food, Wine, Music</a></li>
	<li id="menu-item-8471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8471"><a href="https://districtbulletin.com.au/category/capital-region-lifestyle-wellbeing-culture-pets-movies-books-travel/gardening-flora-capital-region-nsw/">Gardening</a></li>
	<li id="menu-item-8472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8472"><a href="https://districtbulletin.com.au/category/capital-region-lifestyle-wellbeing-culture-pets-movies-books-travel/capital-region-living-with-nature/">Living with Nature</a></li>
	<li id="menu-item-8473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8473"><a href="https://districtbulletin.com.au/category/capital-region-lifestyle-wellbeing-culture-pets-movies-books-travel/music/">Music</a></li>
	<li id="menu-item-8474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8474"><a href="https://districtbulletin.com.au/category/capital-region-lifestyle-wellbeing-culture-pets-movies-books-travel/capital-region-book-film-theatre-review/">Reviews</a></li>
	<li id="menu-item-8475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8475"><a href="https://districtbulletin.com.au/category/capital-region-lifestyle-wellbeing-culture-pets-movies-books-travel/science-capital-region-lifestyle-wellbeing-pets-movies-books-travel/">Science</a></li>
	<li id="menu-item-8476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8476"><a href="https://districtbulletin.com.au/category/capital-region-lifestyle-wellbeing-culture-pets-movies-books-travel/capital-region-sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-10407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10407"><a href="https://districtbulletin.com.au/category/book-reviews/">Book Reviews</a></li>
<li id="menu-item-8477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8477"><a href="https://districtbulletin.com.au/category/capital-region-monaro-south-coast-news/">Region</a>
<ul class="sub-menu">
	<li id="menu-item-8478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8478"><a href="https://districtbulletin.com.au/category/capital-region-monaro-south-coast-news/coast-report/">Coast Report</a></li>
	<li id="menu-item-8479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8479"><a href="https://districtbulletin.com.au/category/capital-region-monaro-south-coast-news/council-watch/">Council Watch</a></li>
	<li id="menu-item-8481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8481"><a href="https://districtbulletin.com.au/category/capital-region-monaro-south-coast-news/federal-politics/">Federal Politics</a></li>
	<li id="menu-item-8482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8482"><a href="https://districtbulletin.com.au/category/capital-region-monaro-south-coast-news/capital-region-local-politics-qprc/">Local Politics, QPRC</a>
	<ul class="sub-menu">
		<li id="menu-item-8480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8480"><a href="https://districtbulletin.com.au/category/capital-region-monaro-south-coast-news/ede/">EDE</a></li>
	</ul>
</li>
	<li id="menu-item-8483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8483"><a href="https://districtbulletin.com.au/category/capital-region-monaro-south-coast-news/steve-whan-politics-capital-region/">NSW Capital Watch</a></li>
	<li id="menu-item-8484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8484"><a href="https://districtbulletin.com.au/category/capital-region-monaro-south-coast-news/spectator-politica/">Spectator Politica</a></li>
	<li id="menu-item-8485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8485"><a href="https://districtbulletin.com.au/category/capital-region-monaro-south-coast-news/new-south-wales-nsw-state-politics/">NSW State Politics</a>
	<ul class="sub-menu">
		<li id="menu-item-9620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9620"><a href="https://districtbulletin.com.au/category/capital-region-monaro-south-coast-news/new-south-wales-nsw-state-politics/nsw-election-2019/">NSW Election 2019</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8486"><a href="https://districtbulletin.com.au/category/special-reports/">Special Reports</a></li>
</ul></div>        </div><!-- .nav-wrapper -->
            <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="https://districtbulletin.com.au/" class="search-form" method="get" role="search">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="" class="search-field" />
        </label>
        <input type="submit" value="Search" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div>
</div>       <div class="random-post-icon">
                      <a href="https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/" title="View a random post"><i class="fa fa-random"></i></a>
                 </div><!-- .random-post-icon -->
        
    </div><!-- .apmag-container -->
</nav><!-- #site-navigation -->	</header><!-- #masthead -->

	<div id="content" class="site-content">
<div class="apmag-container">
    <div id="accesspres-mag-breadcrumbs" class="clearfix"><span class="bread-you">You are here</span><div class="ak-container">Home > <a href="https://districtbulletin.com.au/category/district-bulletin-feature/">Feature</a> > <span class="current">NATS, BARILARO, seek to DELIVER DESTRUCTIVE WATER POLICY</span></div></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

					<article id="post-12359" class="post-12359 post type-post status-publish format-standard has-post-thumbnail hentry category-district-bulletin-feature tag-destructive-water-policy tag-john-barilaro">
	<header class="entry-header">
		<h1 class="entry-title">NATS, BARILARO, seek to DELIVER DESTRUCTIVE WATER POLICY</h1>
		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="https://districtbulletin.com.au/category/district-bulletin-feature/" rel="category tag">Feature</a></li></ul>            <span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://districtbulletin.com.au/author/maria/">Maria Taylor</a></span> - </span><span class="posted-on"><time class="entry-date published" datetime="2020-05-12T16:56:06+00:00">12/05/2020</time><time class="updated" datetime="2020-05-12T17:36:30+00:00">12/05/2020</time></span>					</div><!-- .entry-meta -->
        
	</header><!-- .entry-header -->

	<div class="entry-content">
                        <div class="post_image">
                  
                    <img src="https://districtbulletin.com.au/wp-content/uploads/2020/05/Nats-Barilaro-Water-Policy-May-2020.png" alt="Nats-Barilaro-Water-Policy-May-2020" />
                            </div>
                
        <div class="post-content"><p>RECENTLY, the NSW Deputy Premier John Barilaro, the National Party politician representing Monaro, again threw himself into the media spotlight. Two notable pronouncements in quick succession. Barilaro’s behaviour in the second case, jaw-dropping tantrums, quickly overshadowed the earlier story with wide-spread media coverage. But the first story should not be overlooked because it goes to the heart of what the Nationals are doing in NSW. As their elected leader, Barilaro again threatened the natural environment, claiming to have the interests of farmers at heart.</p>
<p style="padding-left: 30px;"><strong>RELATED ARTICLE:<br />
<a href="https://districtbulletin.com.au/nsw-coaliton-rips-eden-monaro-barilaro-barnaby-mark-ii/">NSW Coaliton rips into Eden Monaro, Barilaro as Barnaby Mark II</a><br />
</strong></p>
<p>Never shy of self-advertising with public dollars (see image above, part of state government advertising that runs in local community publications) Barilaro in late April repeated earlier threats to blow up the Murray Darling Basin agreement.</p>
<p>His idea for later in 2020 was to <a href="https://www.smh.com.au/politics/federal/commonwealth-warns-against-illegal-water-diversion-sought-by-barilaro-20200422-p54m9n.html#comments"><strong>allocate Commonwealth-earmarked environmental water</strong></a> that flows through NSW in the Murray Darling system, to some agri-businesses. By the looks of this report from the <em>Sydney Morning Herald,</em> that would be rice-growers. Such a diversion is illegal under federal law.</p>
<p>The public reaction, posted as extensive commentary, was uniformly critical of the Deputy Premier’s thinking and the spin on irrigation needs, often for export crops on a dry continent. The response was so uniform that we thought to share a few sample comments that prove many in NSW are not nearly as gullible as the NSW National Party, with its hands on the levers of state land and wildlife management, and Nats leader Barilaro seem to believe. (<em>People use pen-names for their commentary so we have left those off).</em></p>
<h4><strong>Reader reaction to Barilaro’s water proposals</strong></h4>
<p>__________________</p>
<p style="padding-left: 30px;"><em>… it is plain to see your time is up Mr Barilaro, there will be no more protecting the interests of big farmers and those with ambitions to be big farmers the punters are onto you. The people are starting to wake up to what has been happening and we should start to see some improvement now.</em></p>
<p>__________________</p>
<p>The MDBP we have now has, on current science, only 30–50% of the environmental water required. Water allocations, surface and groundwater, have been historically over allocated by authorities, often without research, science and monitoring. Drought exacerbates this issue, and climate change pushes it further. As I have written before, the only way out of this mess is strong leadership to restructure parts of irrigated agriculture and the rural economy along the eastern part of the country. This issue is no different to restructuring the coal industry, which is on the gradual way out. Question is, where will we find the leadership and $$ in this national environment?</p>
<p>__________________</p>
<p style="padding-left: 30px;"><em>I love the photos of Mr Barilaro that appear in the </em>Herald<em>. He is always trying to look macho either standing in or on water. A true National Party long-term thinker. God help us.</em></p>
<p>__________________</p>
<p>[Deputy] Premier John Barilaro says that farmers had been sacrificed for the environmental objectives of the “failed” Murray Darling Basin Plan. ENVIRONMENTAL OBJECTIVES should be the first and foremost objective. Barilaro look around you, have you noticed Mother Nature is trying to teach us ignorant humans a lesson? Bushfires, floods, pandemics, famines on the way in Africa &#8230; the Coronavirus has seen pollution drop around the world.</p>
<p>__________________</p>
<p style="padding-left: 30px;"><em>“Prolonged drought has left irrigators facing their third season without general water security access”. Well, in a drought why should production continue as per normal? When you sign up to be a farmer you don&#8217;t sign up for consistent rain and weather, surely. Why is Barilaro intent on destroying our river systems just for the sake of a few multinational big irrigators?</em></p>
<p>__________________</p>
<p>If you want water for farmers take it off the coal miners. Coal mining uses an unconscionable amount of water which we could use for drinking and irrigation. In the second driest continent on earth we wash coal before we export it. It defies belief.</p>
<p>__________________</p>
<p style="padding-left: 30px;"><em>It takes 2.5m3 (cubic metres) of water to grow 1kg of rice. Stop trying to grow rice in what is basically the desert. Either grow in high dependable rainfall areas (not many in Aus. these days) or Asia, common sense really.</em></p>
<p>__________________</p>
<p>While there may well be more intelligent uses of water upstream of NSW these constant calls to bugger the environment (and the entire MDB agreement) beggar belief. We sit here being clobbered by a pandemic after having the worst climate change induced drought and bushfires of all time and this bloke wants to reduce environmental allocations. Surely it is evident that if we ignore natural forces or inflict further damage on the ecosystem that we will suffer huge economic and human damage? Let’s support viable farming without destroying the MDB.</p>
<p>__________________</p>
<p style="padding-left: 30px;"><em>Barilaro is a dill who finds himself in a pickle.</em></p>
<p>__________________</p>
<p style="text-align: right;"><span style="color: #808080; font-size: 13px;"><strong>IMAGERY:</strong></span> <a href="http://www.bom.gov.au/water/nwa/2016/mdb/regiondescription/geographicinformation.shtml"><strong>Contextual map</strong></a> of the Murray-Darling Basin Region. Murray Cod starved of fresh water, February 2019.</p>
        <style>
            #donation_buttons td{
                border:medium none;
                background: inherit !important;
            }
            #donation_buttons table{               
                border:medium none;
                margin: auto;
                width: auto;
            }
        </style>
        <div class="awac-wrapper"><div class="awac widget text-24">			<div class="textwidget"><hr />
<strong><span style="color: #000000;"><a href="https://districtbulletin.com.au/wp-content/uploads/2016/03/cropped-district-site-icon.jpg"><img class="alignleft wp-image-3725" src="https://districtbulletin.com.au/wp-content/uploads/2016/03/cropped-district-site-icon.jpg" alt="cropped-district-site-icon.jpg" width="80" height="80" /></a>If you like what we do, help us continue publishing independent online news with reports you find nowhere else.</span></strong>

<span style="color: #000000;">Reader contributions support the Bulletin’s website news and reporting.</span>

<span style="color: #000000;">The District Bulletin is an independent, regional journalism voice publishing in the public interest — news, analysis and features that you don’t find elsewhere in the region.</span>
<h4><span style="color: #993300;">Support the Bulletin with one-off or ongoing contributions, here.</span></h4>
<div class="page-sidebar widget" id="donation_buttons"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" align="left"><input type="hidden" name="business" value="media@districtbulletin.com.au"><input type="hidden" name="bn" value="mbjtechnolabs_SP"><input type="hidden" name="cmd" value="_donations"><table align="left"><tbody><tr><td><input style="margin-top:10px;" type="image" name="submit" border="0" src="https://www.paypalobjects.com/en_AU/i/btn/x-click-but21.gif" alt="PayPal - The safer, easier way to pay online"></td></tr></tbody></table><input type="hidden" name="currency_code" value="AUD"><input type="hidden" name="notify_url" value="https://districtbulletin.com.au/?Donation_Button&#038;action=ipn_handler"><input type="hidden" name="return" value="https://districtbulletin.com.au/"></form></div>

&nbsp;

<hr />

&nbsp;</div>
		</div></div><div class='apss-social-share apss-theme-3 clearfix' >
				<div class='apss-facebook apss-single-icon'>
					<a rel='nofollow'  title="Share on Facebook" target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-facebook'></i>
							<span class='apss-social-text'>Share on Facebook</span>
							<span class='apss-share'>Share</span>
						</div>
											</a>
				</div>
								<div class='apss-twitter apss-single-icon'>
					<a rel='nofollow'  href="https://twitter.com/intent/tweet?text=NATS%2C%20BARILARO%2C%20seek%20to%20DELIVER%20DESTRUCTIVE%20WATER%20POLICY&amp;url=https%3A%2F%2Fdistrictbulletin.com.au%2Fnats-barilaro-seek-deliver-destructive-water-policy%2F&amp;"  title="Share on Twitter" target='_blank'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-twitter'></i>
							<span class='apss-social-text'>Share on Twitter</span><span class='apss-share'>Tweet</span>
						</div>
											</a>
				</div>
				
				<div class='apss-pinterest apss-single-icon'>
					<a rel='nofollow' title="Share on Pinterest" href='javascript:pinIt();'>
						<div class='apss-icon-block clearfix'>
							<i class='fa fa-pinterest'></i>
							<span class='apss-social-text'>Share on Pinterest</span>
							<span class='apss-share'>Share</span>
						</div>
						
					</a>
				</div>
								<div class='apss-linkedin apss-single-icon'>
					<a rel='nofollow'  title="Share on LinkedIn" target='_blank' href='http://www.linkedin.com/shareArticle?mini=true&amp;title=NATS%2C%20BARILARO%2C%20seek%20to%20DELIVER%20DESTRUCTIVE%20WATER%20POLICY&amp;url=https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/&amp;summary=RECENTLY%2C+the+NSW+Deputy+Premier+John+Barilaro%2C+the+National+Party+politician+representing+Monaro%2C+a...'>
						<div class='apss-icon-block clearfix'><i class='fa fa-linkedin'></i>
							<span class='apss-social-text'>Share on LinkedIn</span>
							<span class='apss-share'>Share</span>
						</div>
					</a>
				</div>
								<div class='apss-email apss-single-icon'>
					<a rel='nofollow' class='share-email-popup' title="Share it on Email" target='_blank' href='mailto:?subject=Please visit this link https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/&amp;body=Hey Buddy!, I found this information for you: "NATS%2C%20BARILARO%2C%20seek%20to%20DELIVER%20DESTRUCTIVE%20WATER%20POLICY". Here is the website link: https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/. Thank you.'>
						<div class='apss-icon-block clearfix'>
							<i class='fa  fa-envelope'></i>
							<span class='apss-social-text'>Send email</span>
							<span class='apss-share'>Mail</span>
						</div>
					</a>
				</div>

								<div class='apss-print apss-single-icon'>
					<a rel='nofollow' title="Print" href='javascript:void(0);' onclick='window.print(); return false;'>
						<div class='apss-icon-block clearfix'><i class='fa fa-print'></i>
							<span class='apss-social-text'>Print</span>
							<span class='apss-share'>Print</span>
						</div>
					</a>
				</div>
				</div></div>
        
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
        		        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
            	<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Previous article</div><a href="https://districtbulletin.com.au/nsw-coaliton-rips-eden-monaro-barilaro-barnaby-mark-ii/" rel="prev">NSW Coaliton rips into Eden Monaro, Barilaro as Barnaby Mark II</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
    <h2 class="similar-posts-main-title"><span>Similar Articles</span></h2>
    <div class="similar-posts clearfix">
              <div class="single_post left-post non-zoomin clearfix">
                       <div class="post-image">
                <a href="https://districtbulletin.com.au/nsw-coaliton-rips-eden-monaro-barilaro-barnaby-mark-ii/" title="NSW Coaliton rips into Eden Monaro, Barilaro as Barnaby Mark II">
                                            <img src="https://districtbulletin.com.au/wp-content/uploads/2020/05/NSW-coalition-rips-into-Eden-Monaro-554x305.png" alt="NSW-coalition-rips-into-Eden-Monaro" />
                                    </a>
                <a class="big-image-overlay" href="https://districtbulletin.com.au/nsw-coaliton-rips-eden-monaro-barilaro-barnaby-mark-ii/" title="NSW Coaliton rips into Eden Monaro, Barilaro as Barnaby Mark II"><i class="fa fa-external-link"></i></a>
                             </div>
             <h4 class="post-title"><a href="https://districtbulletin.com.au/nsw-coaliton-rips-eden-monaro-barilaro-barnaby-mark-ii/" rel="bookmark" title="NSW Coaliton rips into Eden Monaro, Barilaro as Barnaby Mark II">NSW Coaliton rips into Eden Monaro, Barilaro as Barnaby Mark II</a></h4><!--/.post-title-->
             <div class="ratings-wrapper"></div>
             <div class="block-poston"><span class="posted-on"><a href="https://districtbulletin.com.au/nsw-coaliton-rips-eden-monaro-barilaro-barnaby-mark-ii/" rel="bookmark"><time class="entry-date published" datetime="2020-05-12T16:20:14+00:00">12/05/2020</time><time class="updated" datetime="2020-05-12T17:32:31+00:00">12/05/2020</time></a></span></div>
       </div><!--/.single_post-->
              <div class="single_post  non-zoomin clearfix">
                       <div class="post-image">
                <a href="https://districtbulletin.com.au/what-did-nationals-do-for-murray-darling-basin-on-world-wetlands-day-errr/" title="What did Nationals do for Murray Darling Basin on World Wetlands Day? Errr&#8230;">
                                            <img src="https://districtbulletin.com.au/wp-content/uploads/2020/02/Pelican-on-Murray-River-credit-HypervisionCREATIVE_feb2020-554x305.jpg" alt="Pelican on Murray River-credit HypervisionCREATIVE_feb2020" />
                                    </a>
                <a class="big-image-overlay" href="https://districtbulletin.com.au/what-did-nationals-do-for-murray-darling-basin-on-world-wetlands-day-errr/" title="What did Nationals do for Murray Darling Basin on World Wetlands Day? Errr&#8230;"><i class="fa fa-external-link"></i></a>
                             </div>
             <h4 class="post-title"><a href="https://districtbulletin.com.au/what-did-nationals-do-for-murray-darling-basin-on-world-wetlands-day-errr/" rel="bookmark" title="What did Nationals do for Murray Darling Basin on World Wetlands Day? Errr&#8230;">What did Nationals do for Murray Darling Basin on World Wetlands Day? Errr&#8230;</a></h4><!--/.post-title-->
             <div class="ratings-wrapper"></div>
             <div class="block-poston"><span class="posted-on"><a href="https://districtbulletin.com.au/what-did-nationals-do-for-murray-darling-basin-on-world-wetlands-day-errr/" rel="bookmark"><time class="entry-date published" datetime="2020-02-21T17:42:11+00:00">21/02/2020</time><time class="updated" datetime="2020-02-21T17:55:04+00:00">21/02/2020</time></a></span></div>
       </div><!--/.single_post-->
           </div><!--/.post-similar-->

<div id="comments" class="comments-area">

	
	
	
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nats-barilaro-seek-deliver-destructive-water-policy/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=nats-barilaro-seek-deliver-destructive-water-policy#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="https://districtbulletin.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<div class="cmm-box-left"><div class="control-group"><div class="controls"><input id="author" placeholder="Name *" name="author" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="email" placeholder="Email Address *" name="email" type="text" value="" size="30" aria-required="true" /></div></div>
<div class="control-group"><div class="controls"><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /> </div></div></div><div class="clearfix"></div>
												<div class="cmm-box-right"><div class="control-group"><div class="controls"><textarea id="comment" name="comment" placeholder="Comment *" cols="45" rows="8" aria-required="true"></textarea></div></div></div>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12359' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.4" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
					</form>
							</div><!-- #respond -->
			
</div><!-- #comments -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary" class="secondary-wrapper">
		<aside id="apmag_featured_category-2" class="widget widget_apmag_featured_category">        <div class="featured-category-wrapper">
            <h1 class="widget-title"><span>DON&#039;T MISS</span></h1>
            <div class="content-wrapper">
                                    <div class="single_post clearfix first-post non-zoomin">                        
                        <div class="post-image">
                            <a href="https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/" title="NATS, BARILARO, seek to DELIVER DESTRUCTIVE WATER POLICY">
                                                                    <img src="https://districtbulletin.com.au/wp-content/uploads/2020/05/Nats-Barilaro-Water-Policy-May-2020-554x305.png" alt="Nats-Barilaro-Water-Policy-May-2020" />
                                                            </a>
                             <a class="big-image-overlay" href="https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/" title="NATS, BARILARO, seek to DELIVER DESTRUCTIVE WATER POLICY"><i class="fa fa-external-link"></i></a>                                                    </div><!-- .post-image -->
                                                    <h4 class="post-title"><a href="https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/">NATS, BARILARO, seek to DELIVER DESTRUCTIVE WATER POLICY</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://districtbulletin.com.au/nats-barilaro-seek-deliver-destructive-water-policy/" rel="bookmark"><time class="entry-date published" datetime="2020-05-12T16:56:06+00:00">12/05/2020</time><time class="updated" datetime="2020-05-12T17:36:30+00:00">12/05/2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            <div class="post-content"><p>RECENTLY, the NSW Deputy Premier John Barilaro, the National Party politician representing Monaro, again threw himself into the media spotlight. Two notable pronouncements in quick succession. Barilaro’s behaviour in the</p></div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="https://districtbulletin.com.au/nsw-coaliton-rips-eden-monaro-barilaro-barnaby-mark-ii/" title="NSW Coaliton rips into Eden Monaro, Barilaro as Barnaby Mark II">
                                                                    <img src="https://districtbulletin.com.au/wp-content/uploads/2020/05/NSW-coalition-rips-into-Eden-Monaro-540x360.png" alt="NSW-coalition-rips-into-Eden-Monaro" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="https://districtbulletin.com.au/nsw-coaliton-rips-eden-monaro-barilaro-barnaby-mark-ii/">NSW Coaliton rips into Eden Monaro, Barilaro as Barnaby Mark II</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://districtbulletin.com.au/nsw-coaliton-rips-eden-monaro-barilaro-barnaby-mark-ii/" rel="bookmark"><time class="entry-date published" datetime="2020-05-12T16:20:14+00:00">12/05/2020</time><time class="updated" datetime="2020-05-12T17:32:31+00:00">12/05/2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                                    <div class="single_post clearfix ">                        
                        <div class="post-image">
                            <a href="https://districtbulletin.com.au/mother-nature-fights-back-round-two/" title="Mother Nature fights back, round two">
                                                                    <img src="https://districtbulletin.com.au/wp-content/uploads/2020/03/covid-19-positive-blood-test-shutterstock_apr2020-540x360.jpg" alt="covid-19-positive-blood-test-shutterstock_apr2020" />
                                                            </a>
                                                                                </div><!-- .post-image -->
                        <div class="post-desc-wrapper">                            <h4 class="post-title"><a href="https://districtbulletin.com.au/mother-nature-fights-back-round-two/">Mother Nature fights back, round two</a></h4>
                            <div class="block-poston"><span class="posted-on"><a href="https://districtbulletin.com.au/mother-nature-fights-back-round-two/" rel="bookmark"><time class="entry-date published" datetime="2020-03-31T16:57:40+00:00">31/03/2020</time><time class="updated" datetime="2020-04-11T11:47:28+00:00">11/04/2020</time></a></span></div>
                            <div class="ratings-wrapper"></div>
                            </div>                    </div><!-- .single_post -->
                    
            </div><!-- .content-wrapper -->
        </div><!-- .featured-category-wrapper -->
</aside>	</div>
</div><!-- #secondary --></div>

</div><!-- #content -->

    <footer id="colophon" class="site-footer" role="contentinfo">    
        			<div class="top-footer footer-column3">
    			<div class="apmag-container">
                    <div class="footer-block-wrapper clearfix">
        				                            <div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">        					
            						<aside id="pages-10" class="widget widget_pages"><h4 class="widget-title"><span>PAGES</span></h4>		<ul>
			<li class="page_item page-item-22"><a href="https://districtbulletin.com.au/about/">About</a></li>
<li class="page_item page-item-25"><a href="https://districtbulletin.com.au/advertise/">Advertise with us</a></li>
<li class="page_item page-item-18"><a href="https://districtbulletin.com.au/contactus/">Contact us</a></li>
<li class="page_item page-item-11"><a href="https://districtbulletin.com.au/">Home</a></li>
		</ul>
		</aside>        					
            				</div>
                                
        				                            <div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">        					
            						<aside id="apmag_news_pictures-2" class="widget widget_apmag_news_pictures">    <div class="apmag-news-picture-wrapper">
        <h1 class="widget-title"><span>DISTRICT IN IMAGES</span></h1>
        <div class="post-thumbs-wrapper clearfix"><div class="news-recent">                <div class="single-post-wrap">
                    <div class="post-image top-post non-zoomin">
                        <figure>
                            <a href="https://districtbulletin.com.au/living-pandemic-times-communties-pull-together/" class="tooltip" title="Living in Pandemic times, communties pull together">
                                <img src="https://districtbulletin.com.au/wp-content/uploads/2020/04/market-shopping-picspree-554x305.jpg" alt="" />
                            </a>
                        </figure>
                    </div><!-- .post-image -->
                </div><!--.single-post-wrap-->
       </div><div class="news-grid">                <div class="single-post-wrap">
                    <div class="post-image ">
                        <figure>
                            <a href="https://districtbulletin.com.au/new-research-shows-australia-unique-shutting-parliament/" class="tooltip" title="New research shows Australia unique in shutting Parliament">
                                <img src="https://districtbulletin.com.au/wp-content/uploads/2020/04/Aust-Parliament-suspended-april2020-540x360.png" alt="" />
                            </a>
                        </figure>
                    </div><!-- .post-image -->
                </div><!--.single-post-wrap-->
                       <div class="single-post-wrap">
                    <div class="post-image ">
                        <figure>
                            <a href="https://districtbulletin.com.au/life-hands-us-lemons-make-lemonade/" class="tooltip" title="Hand-washing songs to get us through">
                                <img src="https://districtbulletin.com.au/wp-content/uploads/2020/04/Hand-washing-songs-shortissimpson-feature1-540x360.png" alt="Hand-washing-songs-shortis&amp;simpson-feature" />
                            </a>
                        </figure>
                    </div><!-- .post-image -->
                </div><!--.single-post-wrap-->
                       <div class="single-post-wrap">
                    <div class="post-image ">
                        <figure>
                            <a href="https://districtbulletin.com.au/expert-reaction-coronavirus-questions-answered/" class="tooltip" title="EXPERT REACTION: Coronavirus — your questions answered">
                                <img src="https://districtbulletin.com.au/wp-content/uploads/2020/04/coronavirus-statistics-brian-mcgowan-gkpszAElZf8-unsplash-540x360.jpg" alt="coronavirus-statistics-brian-mcgowan-gkpszAElZf8-unsplash" />
                            </a>
                        </figure>
                    </div><!-- .post-image -->
                </div><!--.single-post-wrap-->
                       <div class="single-post-wrap">
                    <div class="post-image ">
                        <figure>
                            <a href="https://districtbulletin.com.au/namadgi-aboriginal-art-saved-from-fire/" class="tooltip" title="Namadgi aboriginal art saved from fire">
                                <img src="https://districtbulletin.com.au/wp-content/uploads/2020/04/namadgi-aboriginal-paintings-post-fire-apr2020-540x360.jpg" alt="namadgi-aboriginal-paintings-post-fire-apr2020" />
                            </a>
                        </figure>
                    </div><!-- .post-image -->
                </div><!--.single-post-wrap-->
                       <div class="single-post-wrap">
                    <div class="post-image ">
                        <figure>
                            <a href="https://districtbulletin.com.au/wildcare-continues-care-feeding-for-fire-affected-animals/" class="tooltip" title="Wildcare continues care, feeding for fire-affected animals">
                                <img src="https://districtbulletin.com.au/wp-content/uploads/2020/04/Peter-installing-possum-box-Wildcare-apr2020-540x360.jpg" alt="Peter-installing-possum-box-Wildcare-apr2020" />
                            </a>
                        </figure>
                    </div><!-- .post-image -->
                </div><!--.single-post-wrap-->
                       <div class="single-post-wrap">
                    <div class="post-image ">
                        <figure>
                            <a href="https://districtbulletin.com.au/electric-vehicle-green-light-from-macquarie-council/" class="tooltip" title="Electric vehicle green light from Macquarie Council">
                                <img src="https://districtbulletin.com.au/wp-content/uploads/2020/03/electric-vehicle-macquarie-council-apr2020-540x360.jpg" alt="electric-vehicle-macquarie-council-apr2020" />
                            </a>
                        </figure>
                    </div><!-- .post-image -->
                </div><!--.single-post-wrap-->
                       <div class="single-post-wrap">
                    <div class="post-image ">
                        <figure>
                            <a href="https://districtbulletin.com.au/fire-new-normal-and-urgent-management-lessons/" class="tooltip" title="FIRE: new ‘normal’ and urgent management lessons">
                                <img src="https://districtbulletin.com.au/wp-content/uploads/2020/03/column-of-pyrocumulus-fire-wiki-JeremyaGREENE-march2012-540x360.jpg" alt="" />
                            </a>
                        </figure>
                    </div><!-- .post-image -->
                </div><!--.single-post-wrap-->
                       <div class="single-post-wrap">
                    <div class="post-image ">
                        <figure>
                            <a href="https://districtbulletin.com.au/horrors-of-duck-hunting-govt-forgets-compassion/" class="tooltip" title="Horrors of duck hunting, govt forgets compassion">
                                <img src="https://districtbulletin.com.au/wp-content/uploads/2020/03/horrors-duck-hunting-Mar2020-540x360.jpg" alt="horrors-duck-hunting-Mar2020" />
                            </a>
                        </figure>
                    </div><!-- .post-image -->
                </div><!--.single-post-wrap-->
                       <div class="single-post-wrap">
                    <div class="post-image ">
                        <figure>
                            <a href="https://districtbulletin.com.au/fire-smoke-hail-behind-the-scenes-with-first-responder/" class="tooltip" title="Fire, smoke, hail: behind the scenes with first responder">
                                <img src="https://districtbulletin.com.au/wp-content/uploads/2020/03/fire-smoke-hail-Mar2020-540x360.jpg" alt="fire-smoke-hail-Mar2020" />
                            </a>
                        </figure>
                    </div><!-- .post-image -->
                </div><!--.single-post-wrap-->
       </div></div>    </div><!--.apmag-news-picture-wrapper-->

</aside>        						
            				</div>
                                
        				                            <div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
        					   <aside id="apsi_widget-2" class="widget widget_apsi_widget"><h4 class="widget-title"><span>FOLLOW US</span></h4><div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:px;' data-aps-tooltip='Follow us' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/TheDistrictBulletin/" target="_blank" class="aps-icon-link animated aps-tooltip" data-animation-class="">
                                                <img src="https://districtbulletin.com.au/wp-content/plugins/accesspress-social-icons/icon-sets/png/set1/facebook.png" alt="facebook"/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:40px;width:40px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div></aside>	
        				    </div>
                                                
                                            </div> <!-- footer-block-wrapper -->
                 </div><!--apmag-container-->
            </div><!--top-footer-->
                	         
                <div class="bottom-footer clearfix">
            <div class="apmag-container">            
        		<div class="site-info">
                    Ph: 0418 731 691 — PO Box 302 Bungendore NSW 2621 — © District Bulletin 2008–2020         
        		</div><!-- .site-info -->            
                <div class="ak-info">
                                    </div>
                <div class="subfooter-menu">
                                    </div>             
            </div>
        </div><!-- .bottom-footer -->
        	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajax_url":"https:\/\/districtbulletin.com.au\/wp-admin\/admin-ajax.php","ajax_nonce":"336fc45853"};
/* ]]> */
</script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/accesspress-social-share/js/frontend.js?ver=4.4.8'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/plugins/anti-spam/js/anti-spam-4.4.js'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/sticky/jquery.sticky.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/sticky/sticky-setting.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/jquery.tooltipster.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/jquery.scrollbar.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/jquery.mCustomScrollbar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/owl.carousel.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-content/themes/accesspress-mag-pro/js/custom-scripts.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://districtbulletin.com.au/wp-includes/js/comment-reply.min.js?ver=4.3.23'></script>
</body>
</html>